Griechisch funktioniert nicht

Fragen, Anmerkungen und Kritik zum Forenbetrieb

Moderatoren: Zythophilus, marcus03, Tiberis, ille ego qui, consus, e-latein: Team

Griechisch funktioniert nicht

Beitragvon sinemetu » Do 26. Sep 2019, 10:50

Lieber Martinus

Manchmal, wenn ich Griechisches posten will, kommt vom System:

Bild

Leider find ich die Reihe 1366 nicht, sonst würd ich versuchen, den Fehler zu finden...
Was tun?
Quaestor sum, quaerere quaerique possum ...
sinemetu
Senator
 
Beiträge: 4132
Registriert: Mo 2. Apr 2012, 18:02

Re: Griechisch funktioniert nicht

Beitragvon Martinus » Mi 9. Okt 2019, 00:10

Das ist hier einfach irgendein griechischer Text um zu überprüfen, ob ich den Fehler reproduzieren kann:

Ὅταν οὖν ἀποδείξῃ τοῖς μὲν ὑπὸ τῆς βουλῆς στεφανουμένοις τὸ βουλευτήριον ἀναρρηθῆναι, τοῖς δ᾽ ὑπὸ τοῦ δήμου τὴν ἐκκλησίᾱν, τοῖς δ᾽ ὑπὸ τῶν δημοτῶν καὶ φῡλετῶν ἀπείπῃ μὴ κηρύττεσθαι τοῖς τραγῳδοῖς, ἵνα μηδεὶς ἐρανίζων στεφάνους καὶ κηρύγματα ψευδῆ φιλοτῑμίᾱν κτᾶται, προσαπείπῃ δ᾽ ἐν τῷ νόμῳ μηδ᾽ ὑπὸ ἄλλου μηδενὸς ἀνακηρύττεσθαι ἀπούσης βουλῆς καὶ δήμου καὶ φῡλετῶν καὶ δημοτῶν, — ὅταν δέ τις ταῦτα ἀφέλῃ, τί τὸ καταλειπόμενόν ἐστι πλὴν οἱ ξενικοὶ στέφανοι;
Benutzeravatar
Martinus
e-Latein Administrator
 
Beiträge: 1757
Registriert: Fr 1. Feb 2002, 22:56
Wohnort: Gloggnitz

Re: Griechisch funktioniert nicht

Beitragvon Martinus » Mi 9. Okt 2019, 00:15

sinemetu hat geschrieben:Lieber Martinus

Manchmal, wenn ich Griechisches posten will, kommt vom System:

Bild

Leider find ich die Reihe 1366 nicht, sonst würd ich versuchen, den Fehler zu finden...
Was tun?


Ich kann diesen Fehler weder beim Posten als Antwort noch als neuer Beitrag bekommen. Insofern bin ich ratlos und hoffe, dass du nur einem vorübergehenden Fehler zum Opfer gefallen bist.
Benutzeravatar
Martinus
e-Latein Administrator
 
Beiträge: 1757
Registriert: Fr 1. Feb 2002, 22:56
Wohnort: Gloggnitz


Zurück zu Lob, Kritik und Wünsche



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste